Hostpoint - Hilfe & Support > Help & Support > Products > News > PHP update > I want to continue working with the older PHP version

I want to continue working with the older PHP version

Table of contents
No headers

You can re-select a specific PHP version in the Control Panel. When the upgrade is complete, nothing changes for your website. However, please check whether your site is compatible with PHP 5.6 and plan any necessary migration in due time.

You can update the PHP version in the web settings of the Control Panel.

You must to post a comment.
Last modified
23:18, 17 Aug 2015

Tags

This page has no custom tags.

Classifications

This page has no classifications.