Hostpoint - Hilfe & Support > Aide et Assistance > Produits > Nouvelles > Migration PHP > J’aimerais continuer à travailler avec une ancienne version de PHP

J’aimerais continuer à travailler avec une ancienne version de PHP

Table of contents
No headers

​Vous pouvez de nouveau sélectionner une version de PHP fixe dans le Control Panel. Rien ne change pour votre site Internet au moment de la migration. Veuillez tout de même vérifier que votre site Internet fonctionne avec PHP 5.6 et le cas échéant, prévoyez dès que possible une migration.

Vous pouvez modifier la version PHP dans les paramètres Internet de votre Control Panel.

You must to post a comment.
Last modified
22:59, 17 Aug 2015

Tags

This page has no custom tags.

Classifications

This page has no classifications.